OBIEE and SAS not performing as expected
Incident Report for UNLV
Resolved
Oracle Business Intelligence Enterprise Edition (OBIEE), https://analytics.unlv.nevada.edu and Statistical Analysis Software (SAS), https://exploredata.unlv.edu are performing as expected.

Service Status:
Applications – Operational
Posted 3 months ago. Aug 31, 2018 - 09:35 PDT
Identified
Oracle Business Intelligence Enterprise Edition (OBIEE), https://analytics.unlv.nevada.edu and Statistical Analysis Software (SAS), https://exploredata.unlv.edu are not performing as expected.

Service Status:
Applications – Partial Outage
Posted 3 months ago. Aug 30, 2018 - 09:52 PDT
This incident affected: Applications.